Gros problème d'interférence


  • Admin

    Bonsoir à tous...

    Ma station de Bruxelles a des gains à 0 car il y a un énorme problème d'interférence 470 signals/s.

    Voyez plutôt sur la vidéo: http://www.meteomelin.be/files/signals2.mp4 😄

    Avez-vous une idée d'où cela pourrait venir?

    Merci

  • Participant

    Moi je n'est pas de RED mais tous les jours à la tombé du jours ma station passe en interférence toute la nuit et jusqu'au petit matin. Je pense à de l'éclairage publique quand pensez vous ?

  • Participant

    Moi aussi j'ai un problème d'interférence, enfin je crois, ce qui est étrange sur mon détecteur c'est que le channel 1A reçoit beaucoup plus de signaux que le channel 1B et je n'ai pas trouvé pourquoi...

    [img]http://alexxis.martin.free.fr/capture.PNG[/img]

  • Admin

    Je pense que tu dois avoir un problème sur ta carte le niveau de bruit entre les 2 canaux me semble importante 64 et 17 mV

  • Participant

    ça serait un problème de composant pour le deuxième channel ? donc seulement un problème sur la carte ampli ?

  • Participant

    Je continue mon problème d'interférence ici. Pour répondre à clément je ne sais pas si l'éclairage urbain et munit de lampes à économie d'énergie. Voici les signaux.

    http://www.dailymotion.com/video/x20rmbq_interferences_tech

  • Admin

    Désolé Julien, je ne saurais t'aider...

    Pfff c'est quand même embêtant: dimanche détection parfaite, très bon ratio; depuis lundi, détection à chi** mode interférence en veux-tu en voilà et ratio pourri... tout ça à cause de l'antenne électrique qui décide de faire des siennes.

    En plus de ça, la station 898 arrête pas de capter des parasites sur le 27kHz et la ratio n'est pas terrible.

    EDIT: en passant en manuel ça va mieux...

    Quelqu'un sait comment avoir le graphique http://www.blitzortung.org/Scripts_php/php_signal_2.php?station=733&unit_width=2&unit_height=12 en "live"?

  • Participant

    Salut,

    Si ton ampli est de type antenne magnétique (avec les ferrites), tu peut orienter la station de 90° pour voir si tu capte le même parasite sur la seconde voie.
    Si c'est le cas, c'est un parasite local, sinon, c'est ta station 😉

    Thomas

  • Participant

    Pour moi c'est bien l'éclairage urbain qui fait interférence avec ma station. Pas cool car ma station et HS toutes les nuits du coup.

  • Admin

    Éventuellement essayer en déplaçant les antennes.

    Où alors, insérer un filtre? Sur la GREEN à mon avis Tobias ne devrait pas râler 😄

  • Admin

    Ou enlève les ampoules 🙂


    Envoyé depuis Tapatalk

  • Participant

    J'ai suivis ton conseil Clément et en déplaçant la carte ampli de quelques centimètres en hauteur et légèrement orienté vers le nord plus de problème d'interférences. Du moins pour le moment.

  • Admin

    Ok, cool. 🙂

  • Participant

    J'ai un problème d'interférence aujourd'hui que je n'avais jamais eu, hier avec les nombreux orages j'avais un ratio pas trop mal et aujourd'hui la station rentre en interférence toutes les 5min (environ 150signaux/s), mais je trouve que le signal reçu est assez étrange, de quoi peut il venir ?

    [img]http://img15.hostingpics.net/pics/733481interference.png[/img]

  • Admin

    si tu diminue le gain ... ça part ? cela semble comme un raisonnance

  • Participant

    ça c'est arrêté en début d'aprem 😄 , mais c'est le signal qui m'intriguait, par rapport channel A / B , une oscillation de transfo peut être ^^

  • Participant

    [quote="Alex54"]J'ai un problème d'interférence aujourd'hui que je n'avais jamais eu, hier avec les nombreux orages j'avais un ratio pas trop mal et aujourd'hui la station rentre en interférence toutes les 5min (environ 150signaux/s), mais je trouve que le signal reçu est assez étrange, de quoi peut il venir ?

    [img]http://img15.hostingpics.net/pics/733481interference.png[/img][/quote] J'aimerais bien avoir de telle sinusoïde ^^^ , par contre je viens de remarquer sur mes graphs de mon coté je n'ai pas la ligne en pointillé rouge j'ai bien la verte et la blanche mais pas la rouge,c'est peut-être là la source de mon problème non ?? On sait jamais ... non ???


    En faite j'ai rien dit c'est que ma ligne par moment n'apparait plus du aux problèmes de réception dommage , en tout cas je veux bien des sinusoïdes comme la tienne !! 😄

  • Participant

    Plusieurs personne disent que non mais j'ai bien l'impression que l'orientation des antennes et vraiment important que ce soit avec la Green ou la RED

  • Participant

    Moi personnellement avec l'antenne cadre, l'orientation ne change rien du tout 🙂

  • Participant

    Surtout pour la ferrite

Log in to reply