Problème interférence


  • Admin

    voilà

    je me suis déplacé à 50 km de chez moi à l'ouest de Toulouse (proche Pibrac) chez un amie retraité électronicien avec du matos, beaucoup de matos

    test avec cage faraday, analyse signal, calcul de fréquence etc, bref conclusion : merci station de la Régine ...
    direction, fréquence etc, tout concorde que c'est bien eux.
    Me voilà heureux de savoir qu'un émetteur aussi puissant brouille à 80 km à la ronde ... et bien plus probablement ...


    reste juste la question non élucidé, comment la station de Saiguède n'a pas ce peak ??? Il doit utiliser un filtre coupe bande sinon on ne se l'explique pas ..
    Pourtant il a été dit que c'est pas toléré dans cette bande ... je vais en tout cas poster un mail à RicoAnd et lui expliquer la situation, peut-être il y a un compromis à faire ... sinon personne dans une grande région par ici pourra jouer proprement ... je suis bien curieux de savoir la puissance de cette station ... mais comme c'est classé top secret défense .... c'est une des 3 stations en France qui peut émettre le signal de lancement des armes nucléaires ....

    voilà donc la conclusion de la journée, j'ai bien bossé mais ... j'ai un brouilleur hyper puissant ... :evil:

  • Admin

    Je soupçonne que Saiguède n'ait pas ce problème car c'est une station Green. 😄

  • Admin

    une telle différence entre les deux système ?

  • Participant

    [quote="bidouilleur"]le graph du bas .. il ne montre pas d'échelle de db, juste des tirets .. est-ce que cette échelle change ou est que chaque tiret reste toujours un nombre de db ?[/quote] J'ai le même souci que toi, je n'arrive pas à savoir si le db indiqué est de trop ou pas; combien vaudrait un trait de db?
    Y a t'il un seuil à partir du quel on peut considérer la fréquence "troublante" ou anormale?
    Je me permet de demander car j'ai un peak important sur le 0khz et le 20/21khz, quelle que soit l'orientation sur les deux ferrites...

  • Admin

    déjà savoir si c'est interne ou externe
    il te reste un bout de tuyau en acier, fer ou cuivre assez large ?

    passer pas dessus les antennes et voir si les peaks disparaissent ... déjà on sait si c'est carte à problème ou captage d'une interférence

    le 0 Khz on a tous je crois, si je me souviens bien c'est lié au 50 Hz du courant ...

    20/21Khz est gênant, celui de 0/1 semble ne pas poser de problème....

  • Admin

    ah et aussi le coup de la petite radio AM de jadis pour trouver des sources de brouillage local
    j'ai comme l'impression que tu as un 'bruit' qui passe par le courant (petite ondulation sur les deux signaux en permanence)

    mais faudrait l'avis d'un spécialiste et pas d'un 'boduilleur' comme moi :lol:

  • Participant

    [quote="bidouilleur"]mais faudrait l'avis d'un spécialiste et pas d'un '[b]boduilleur[/b]' comme moi :lol:[/quote] C'est pas clair, ton histoire :mrgreen:

  • Admin

    essayons avec image

    mon signal fait des quasi sinus (moins c'est mieux mais comme personne de nous est dans un zone neutre, on a tous des interférences)
    [attachment=1]Screen Shot 2014-08-30 at 15.13.32.jpg[/attachment] le signal de Kevin en plus d'avoir ces sinus ... en regardant en détail on voit des petites variations, le sinus est porteur d'un autre signal, un peu comme un courant porteur
    [attachment=0]Screen Shot 2014-08-30 at 15.12.40.jpg[/attachment]
    est-ce plus clair avec ces deux petites images ??

  • Participant

    [quote="bidouilleur"]est-ce plus clair avec ces deux petites images ??[/quote] Pas vraiment, parce que je quotais le mot 'boduilleur' dans ton texte.

  • Admin

    erreur de frappe

    mon pseudo 'bidouilleur' reflète bien ma situation, je bidouille beaucoup et j'apprends en cours de route mais je n'ai point d'expertise comme certains

  • Admin

    je reviens vers vous avec petite question sur le peak en début de graph

    ceui du 67 Khz étant maintenant identifié (pas encore résolu, si un jour j'y arrive)

    mais c'est le peak vers le début ... c'est le 50Hz ? parce-que sur d'autres stations je ne le vois pas ... du coup je me demande si j'ai pas zappé cette interférence .. ce peak est aussi permanent que l'autre ...
    [attachment=0]Screen Shot 2014-09-15 at 09.00.20.jpg[/attachment]

  • Participant

    Bonjour,
    J'ai aussi des soucis d'interférences en ce moment (j'arrive pas à savoir sur quelle fréquence éxactement).
    Par périodes de courte durée, j'ai soit du 50 sig/sec, soit du 25 sig/sec mais au même rythme que le 50 ... (les 25 signaux sont sur la première moitié d'une seconde, si vous voyez ce que je veux dire 😉 )
    Par exemple, en ce moment, sur des séries de 25 sig/sec, l'ampli est monté à 10*5 / 10*4. Et zero orages sur l'Europe à l'heure actuelle ...

    Qu'est ce donc? ...

    Edit: l'interférence semble calmée en début de soirée, c'est bien la première fois qu'elle me le fait toute une journée 😐

    [img]http://i39.servimg.com/u/f39/18/52/45/89/sta97510.jpg[/img]
    Exemple de ce mercredi 22 octobre, station arrétée la veille (reprise vers 18h), forte densité de signaux en journée.
    En journée, tout est éteint chez moi, chez le voisin aussi, ...

  • Admin

    le bonheur quand cet émetteur militaire est non actif .... [attachment=1]Screen Shot 2015-04-13 at 15.38.45.jpg[/attachment] le gain qui monte ... la détection idem
    [attachment=0]Screen Shot 2015-04-13 at 17.02.29.jpg[/attachment] et on y voit loinnnnnnnnn

  • Admin

    Hello,

    Il serait peut-être intéressant de monter encore un peu le gain pour voir si tu ne sais pas aider la station 1305 installée en Nambie 😄

  • Admin

    cette station participe en tout cas pour l'instant sur L'europe 🙂 faut bien dezoomer et vous verez 8-)

  • Participant

    [quote="clement104"]Hello,

    Il serait peut-être intéressant de monter encore un peu le gain pour voir si tu ne sais pas aider la station 1305 installée en Nambie :D[/quote]
    J'adore !!!! :lol: :lol: :lol: :lol:

  • Participant

    Bonjour a tous,

    Habitant dans les landes, à 25km de la base aérienne (détail qui a peut etre son importance), je me retrouve confronté à un problème de parasites ...

    Sur mon canal B, j'ai un pic à environ 65kHz ... si je monte le gain un peu trop, je me retrouve avec un bruit de fond à 100mv. J'ai vu au fil de ce poste que la station émettrice militaire pouvait perturber ...

    [img]http://image.noelshack.com/fichiers/2016/22/1465120195-capture.jpg[/img]

    [img]http://image.noelshack.com/fichiers/2016/22/1465120323-capture2.jpg[/img]

  • Admin

    Il y a une émetteur à Souston mais c'est sur le 100kHz.

    Si tu fais pivoter l'antenne de 90 degrés, la perturbation passe sur l'autre canal?

  • Participant

    bonjour clement

    🙂
    je viens de faire 1/4 de tour de l'antenne ... et carrément, la perturbation passe sur l'autre canal ...

    impressionnant !!!!

    [img]http://image.noelshack.com/fichiers/2016/22/1465148331-capture3.jpg[/img]

  • Admin

    c'est bien le même émetteur militaire our les sous marins ..

    Laisse la station au mieux avec 1 antenne à 90° décalé, au moins ce côté là capte bien. Je soupçonne que les serveur vont finir par ajouter un filtre numérique comme ça a été le cas (ma red est à l'arrêt et la bleu ne veut pas pfff)

    Bref avec un peu de chance tu vas hériter de ce filtre ... entre temps mettre le seuil assez haut sur le canal qui capte ce bousin de militaire

Log in to reply