Nouvelle station 1843 PONT DE LARN


  • Participant

    Bonjour tout le monde.

    Je connecté ma station (1843) au réseau.
    Bon pour le moment, j'ai placé les antennes (ferrites et e-field) dans mon bureau.
    Je sais ce n'est pas le top, mais c'est pour tester.

    Bon je bidouille les gains, mais pouvez vous me dire à quoi sert: ![capture.jpg](/uploads/phpbb/575_ef67cce6f48b4920869f1bda25b8059f.jpg) 1) la valeur HP on ou HP off.
    2) channel A,B,C c'est pour les antennes ferrite, vue que je n'ai que 2 antennes, je laisse C en désactivé

    Cet écran de réglage: ![capture1.jpg](/uploads/phpbb/575_50d82c14c8c3ce24f15f51a706049a7f.jpg) 1) Sert il a régler le gain de la e-field?
    2) HP on ou off c'est pareil qu'au dessus

    Ensuite sur la carte:
    [url]https://www.lightningmaps.org/#y=42.0134;x=5.3777;z=7;t=2;m=sat;r=0;s=0;o=0;b=80.00;n=0;d=9;dl=9;dc=0;[/url] ![capture2.jpg](/uploads/phpbb/575_561d39594dce11178709b19974d23c22.jpg) Le petit rond de ma station est allumé en vert pale, parfois lors d'un éclair ce rond vert s'allume, mais vraiment rarement, est ce bien du au mauvais emplacement de mes antennes?

    Merci.

  • Admin

    déjà cette page sera aussi utile pour voir ta station et comparer à d'autres

    https://www.lightningmaps.org/blitzortung/europe/index.php?bo_page=statistics&bo_show=station&bouser=&lang=fr&bo_station_id=14842


    moi je vois déjà pas mal de bruit sur le signal, à chercher donc la raison .. via antennes, via l'alimentation ????

    moi je laisse HP sur off (hp = high pass filter)

    channel 3 de l'amp 1 peut rester sur disabled si pas de troisième loop ou ferrite

    sur amp 2 tu ne vas pas faire de miracle puisque sur disabled = off mais une antenne elec doit être dehors loin de tout sinon ça va capter tout .. pas vraiment utile. Et avec un gain 1 ... à régler mais pas avant que l'antenne soit dehors hors parasites

    sur la carte vert pale = actif dans le réseau
    vert vif = utilisé pour le calcul d'un impact mais pour les bleu, c'est plutôt proche qu'à 1000 km.

    mes antennes ferrite sont dans un petit réduit ou c'est calme question parasites, ça capte très bien. Je n'ai pas installé l'antenne elec.

  • Participant

    [quote=bidouilleur post_id=4734 time=1505056536 user_id=275] déjà cette page sera aussi utile pour voir ta station et comparer à d'autres

    https://www.lightningmaps.org/blitzortung/europe/index.php?bo_page=statistics&bo_show=station&bouser=&lang=fr&bo_station_id=14842


    moi je vois déjà pas mal de bruit sur le signal, à chercher donc la raison .. via antennes, via l'alimentation ????

    ... [/quote] Le bruit je pense savoir d'où çà vient, les antennes sont posées pour le moment sur une étagère.
    Merci pour les conseils de réglages.

  • Admin

    Salut,

    Les meilleurs résultats sont obtenus en désactivant le filtre passe-haut, donc HP = off.
    Essaie de mettre une plus grande amplification sur le premier étage. Donc, un gain de 10x8 au lieu de 8x10.

    Concernant le bruit, j'ai bien peur qu'il s'agisse de La Régine 😐
    Quoiqu'il semble avoir cessé entre 21h30 et 8h30 donc ce serait un appareil arrêté pour la nuit.
    Si tu as une radio AM, elle pourra t'aider à trouver la source de bruit.

  • Participant

    Bonjour.
    C'est quoi la Régine?

  • Admin

    station émetteur militaire pour les sous marins Français qui est à l'est de nous +/- 70 km

    perso j'ai installé le filtres optionnels pour atténuer 62.6 Khz de cet émetteur

    http://www.mwlist.org/vlf.php

  • Participant

    Tu veux parler de l'antenne qu'il y a au dessus des Cammazes?

    Il me semble que sur blitzortung.org j'avais trouvé une page qui parlait des filtres, mais je ne la retrouve pas.
    Peux tu me dire s'il te plait quels composants, dois je rajouter, ou quel manip dois faire si ces filtres sont déjà soudé?
    Merci.

  • Participant

    Pour les filtres c'est pas [url=http://forum.blitzortung.org/showthread.php?tid=1656&pid=11549#pid11549]ici[/url]?

    PS:Je suis quasi certain que c'était pas sur cette page, si mes souvenirs sont bon , ça faisait le récapitulatif du prix de station en fonction des options (avec boitier, sans boitier, alim sans alim...) impossible d'y remettre la main dessus.

  • Participant

    Donc pour le filtre il semblerait que ce soit un LTC1569-7, mais combien en faut'il?
    Je dirais 2 pour les antennes ferrites, 3 pour la 3eme antenne optionnelle.

    Doit on rajouter d'autre cpts?

    Comment l'activer dans le logiciel?

    Comment sélectionner la fréquence de coupure?

  • Admin

    pour les filtres c'est ceux là : http://fr.farnell.com/linear-technology/ltc1569cs8-7-pbf/filtre-passe-bas-phase-lineaire/dp/1417723?selectedCategoryId=&exaMfpn=true&categoryId=&searchRef=SearchLookAhead&iscrfnonsku=false

    une fois soudé sur la carte pour les canaux que tu veux, de nouvelles options arriveront dans l'interface u tu peux activer ou non et choisir la fréquence

  • Participant

    Ok merci.
    Il en faut au moins 2 c'est bien ça?
    Combien en as tu soudé?

    Pour les filtres, il faut ajouter un point de soudure sur J0, c'est bien ca?

  • Admin

    Moi j’ai un filtre par ferrite donc 2. Oui un petit pont de soudure pour activer

  • Admin

    Les filtres sont effectivement en option et, vu leur prix, autant essayer sans au début.
    Visiblement ici, ils pourraient être nécessaires.

    Pour ma part, j'en ai installé 3.
    Un sur les canaux H et un sur le canal E.

  • Participant

    Ok, bon déjà je vais l'installer correctement et ensuite on verra pour les filtres.

  • Admin

    Tu peux aussi essayer une mise à la terre avant.

    J'utilise ce genre de cosse. Insérée entre l'écrou et la rondelle du connecteur F.
    [img]https://i2.cdscdn.com/pdt2/0/3/2/1/300x300/aer3800946638032/rw/aerzetix-10x-cosse-electrique-a-oeil-oeillet-isol.jpg[/img]

  • Participant

    Bonjour.
    Pour les réglages, des gains et offsets, pouvez vous m'indiquer vos valeurs.
    Afin de voir ce que je dois affiner.
    Merci

  • Participant

    Bonjour [quote=Clément post_id=4736 time=1505119876 user_id=146] ...
    Quoiqu'il semble avoir cessé entre 21h30 et 8h30 donc ce serait un appareil arrêté pour la nuit.
    ... [/quote] Comment as tu fait et où as tu trouvé, pour voir que pendant ce laps de temps, les parasites avaient cessé?
    Merci.

  • Admin

    Tout simplement sur les graphiques.

  • Participant

    [quote=Clément post_id=4785 time=1506250517 user_id=146] Tout simplement sur les graphiques. [/quote] Lesquels, s'il te plait?
    Car à part celui transmis toutes les 4 sec aux serveurs, je suis incapable de trouver un tracé de 24h.

  • Participant

    Clément, peux tu m'aider parce que je n'ai toujours pas trouvé. Merci

Log in to reply