Installation station 1843


  • Participant

    Bonsoir tout le monde.

    Ca y est je commence la mise en place de ma station.

    Ce matin mise en place du mât pour les antennes: ![DSC01599.JPG](/uploads/phpbb/575_cf7845e7ef764302e53f6d273f963b4b.jpg) ![DSC01600.JPG](/uploads/phpbb/575_6406beb18dfc44f30612da2812bef0e9.jpg) La suite au prochain épisode. :lol:

  • Participant

    Bonjour.

    Aujourd’hui installation des antennes dans le mât. ![DSC01601.JPG](/uploads/phpbb/575_060ad5a82d5a17c10f1f7dab1c30a8c9.jpg) ![DSC01602.JPG](/uploads/phpbb/575_4865a11f9f591beb458f6b18927ee74b.jpg) ![DSC01603.JPG](/uploads/phpbb/575_0d1c96c9f314245f9edaac8899332b54.jpg) Pour le moment à l'abri dans le cabanon car il me manque quelques pièces.

  • Participant

    Bon par contre, je vais être obligé de mettre les filtres.

    Mais par contre maintenant j'ai 2 autres pics aux alentours des 25kHz et 47kHz :?:
    [url]https://www.lightningmaps.org/blitzortung/europe/index.php?bo_page=statistics&bo_show=station&bo_sid=1843&bo_station_id=14842&lang=fr[/url]

  • Participant

    Si vous avez des critiques, conseils sur l'installation, n'hésitez pas à me le dire. Merci

  • Admin

    Ca m'a l'air pas mal. Il faudra peut être éloigner un peu plus l'antenne électrique du mat métallique.

    Avant les filtres, essaie de faire une bon e mise à la terre pour voir ce que cela donne.

    Je ne suis pas expert mais cela semble être des harmoniques.

  • Participant

    [quote=Clément post_id=4762 time=1505770020 user_id=146] ...
    Avant les filtres, essaie de faire une bon e mise à la terre pour voir ce que cela donne.
    ... [/quote] Si j'ai bien compris je relis le blindage du coax à la terre, c'est bien ça?

  • Admin

    Oui, tu te piques sur l'extérieur du connecteur F. C'est le meilleur endroit je trouve.

  • Participant

    Bonjour ça y est, le mât est en place, j'ai relié le cable de la e-field à la terre.

    Vous en pensez quoi au niveau des oscillogrammes?
    [url]https://www.lightningmaps.org/blitzortung/europe/index.php?bo_page=statistics&bo_show=station&bo_sid=1843&bo_station_id=14842&lang=fr[/url]
    Moi je trouve que c'est beaucoup plus propre.

    Je penses que je devrais quand même rajouter les filtres. J'ai toujours ce pic de "LA REGINE"

    Pouvez vous m'indiquer quelles valeurs de gains vous avez mis? afin de voir si je peux améliorer mes réglages. Merci

  • Admin

    perso je n'ai que 2 antennes férrites et pas l'antenne e-field

    j'ai 16*10 mais avec Auto Adapt to Noise et Auto Amplitude Filter coché pour éviter que la station ne passe trop longtemps en overflow si orage proche

  • Admin

    C'est en effet beaucoup mieux maintenant.
    Seul La Régine persiste oui... je pense donc que les filtres seront nécessaires.

    Voici les settings de la station 1440. ![amp1.PNG](/uploads/phpbb/146_1aeafbf5f86b4e910f8dbc0588ff1c5e.png)

  • Participant

    Bonjour.
    Merci pour les settings.
    J'ai soudé les filtres.
    Reste plus qu'à régler

  • Participant

    Je ne comprends pas pourquoi sur le spectre, j'ai toujours un signal à 65kHz, j'ai réglé le filtre à 63kHz car "LA REGINE" est à 62.6kHz.

    J'ai même essayé 65kHz en fréquence de coupure toujours pareil.

    On dirait que l'antenne H field orientée EST-OUEST n'est pas filtrée, est ce parce qu'elle pointe vers "LA REGINE"?

  • Admin

    moi j'ai mis 40 kHz pour filtrer cette base ... essaie donc un peu plus bas ...

  • Participant

    Mais tu es génial, merci, j'ai plus la bande à 62kHz.
    Si t'habitais à côté je te payais l'apéro.

    Merci beaucoup.

    Ci-joint une copie de me réglages, si vous avez des critiques. ![1.jpg](/uploads/phpbb/575_49c8abacc4fb940620fa6a708c5a9990.jpg)

  • Admin

    [quote=chickenrun post_id=4774 time=1506097768 user_id=575]
    Si t'habitais à côté je te payais l'apéro.
    [/quote] tu sais que tu viens de prendre un gros risque là 😉

  • Participant

    [quote=bidouilleur post_id=4775 time=1506100797 user_id=275] tu sais que tu viens de prendre un gros risque là 😉 [/quote] Ce serra un plaisir de rencontrer un autre possesseur de station et de remercier face à face quelqu'un qui te permet d'avancer.

    Grace à tes conseils et ceux de Clément, ma station est passée de 1% d'efficacité à presque 30%

  • Admin

    Cool ca !

  • Participant

    Bonjour tout le monde.

    Si je règle les filtres à 15kHz, qu'est ce que je risque? Vais je perdre en efficacité?

  • Admin

    probablement puisque tu rends la station de plus en p lus sourde ... faut trouver le compromis comme toujours. Filtrer mais pas trop 8-)

  • Participant

    Bonjour.
    J'ai vu qu'il est possible de blinder les antennes H-field, j'ai du scotch cuivré si j'entoure mon tube IRL dans lequel est l'antenne ferrite, est ce c'est bon?

    Ou bien faut il que le blindage soit en contact direct avec l'antenne ferrite?

    Si vous avez blindé vos antennes ferrites, avez vous vu une grande différence entre AVEC et SANS blindage? En gros est ce que cela en vaut la peine?
    Merci

Log in to reply