Il y aura une coupure de service pour le réseau Blitzortung à partir du 09/12/19 21:00H (UTC) jusqu'au 10/12/19 05:00H (UTC). Le datacentrer doit changer un fibre optique partiellement détruit par des travaux.

Profitez de l'hiver


  • Participant

    Bonsoir à tous les deux ,

    alors merci Flo pour ces précisions . Je réponds à la question que tu posais à Thomas ,il est possible de régler le gain ,le seul hic c'est que le CAG est un plus et il est préférable de le laisser car il gère la hausse ou la baisse en fonction de la situation orageuse .


    Après en avoir discuter avec Thomas que je remercie encore une fois ,je lui ai signalé que dans mon grenier il y avait pas trop voir peu de parasite d'ou ma question pour régler la gain . Après lui avoir signalé qu'il y avait des barres de fer qui tenaient les tuiles ,il m'a dit que sa pouvait faire des interférences .
    Etant donné que mon antenne se situait a proximité de ces barres ,ce soir changement et je déplace mon antenne plus en profondeur dans mon grenier pour éviter la proximité ,et là surprise les données changent :

    Mis en route aux alentours de 18h30

    [img]http://www.blitzortung.fr/jm18/blitzortung.php?graph_statistics=signals&bo_lang=fr[/img]

    [img]http://www.blitzortung.fr/jm18/blitzortung.php?graph_statistics=ratio&bo_lang=fr[/img]

    [img]http://www.blitzortung.fr/jm18/blitzortung.php?graph_statistics=strikes_now&bo_lang=fr&region=0[/img]

    Un Taux de détection: 37.8% au lieu de 4% environ habituellement et j'arrive à avoir des impacts a plus de 2000km au SE .

    Avant de prononcer je vais encore attendre un petit peu .
    Ma conclusion c'est qu'il vaut vraiment faire attention au plus petit parasite qui réduit considérablement les données reçues .

    Bonne soirée .

  • Admin

    Bonsoir à tous,

    Est-ce que je ne devrais pas diminuer un peu le gain de mon détecteur?

    http://www.meteomelin.be/staticfiles/blitzortung/?bo_page=statistics&bo_show=station&

    Merci

  • Admin

    Bonsoir,

    Oui cela serait pas mal, recherche aussi si tu n'as pas de parasites, déplace tes antennes.....


    Envoyé depuis Tapatalk

  • Admin

    J'ai diminué le gain, je l'ai mis à 18.
    Néanmoins, le nombre de signaux reste élevé comme tout. Je n'ai pas de nouvel appareil électronique dans la maison, les antennes n'ont pas été changées de place.

    Sur le contrôleur, la LED SIG clignote quasi tout le temps....

  • Admin

    Tu as un problème de parasites,cela ne vient pas forcément de chez toi il faudrait en trouver la cause ce n'est pas toujours facile....

  • Participant

    Hello,

    En regardant tes signaux, c’est quasi toutes les secondes qu’un même signal est détecté (même signature).

    J’ai eu ce genre de phénomène lorsque le câble GPS longeait le câble provenant de l’antenne.
    J’ai donc d’une part écarté au possible les câbles arrivant au CPU et d’autre part blindé au maximum les deux câbles en utilisant du câble muni d’un blindage où les tresses de masse sont bien entendu connectés à la masse de la carte CPU.
    Et surtout ne pas placer de ferrit sur les câbles, sous peine de déphaser les signaux... et de toute manière, ce sont des signaux lents, donc totalement inutile.

    Je ne sais pas quel genre de signaux sortent de ton GPS, mais ici il s’agit d’une ligne RS-232, donc +12V et -12V, et de fait les signaux rapides et carrés d’une dpp de 24V font que cela devient vite un petit générateur local de parasites.

    Une piste à suivre...

    Dan

  • Admin

    Clément,

    Cela parait meilleurs au niveau des signaux,tu as trouvé la cause??

  • Admin

    Salut Florent,

    Non, malheureusement, je n'ai pas encore décelé le problème.
    Ces interférences apparaissent par intermittences et je ne sais pas l'associer à une quelconque "modification".

  • Admin

    Bon, on dirait que ça va mieux depuis que j'ai refais des nouvelles connexion RJ45.

  • Admin

    Oui,c'est mieux

  • Admin

    J'ai encore pu diminuer la quantité de signaux en déplaçant la carte contrôleur et en diminuant le nombre de fils électriques autour.

    A l'instant, j'ai 9 foudres pour 64 signaux. 😄

  • Participant

    Je savais pas trop où mettre mon message ,

    C'est plus un message d'info qu'une question 😉
    depuis quelques semaines je suis passer en mode automatique . En mode manuel ce qui était pénible c'est que javais trouvé plus ou moins les bons réglages . Mais quand il y avait un orage proche. La station passait en mode hors ligne car trop de signaux .
    Aujourd'hui j'ai pu vérifié le mode auto à proximité , vu que deux orages sont passés au dessus de chez moi . Résultat pas de saturation , la station a continué a envoyer les signaux , même si j'avais un nombre très élevé de signaux (environ 3000 détections pour 30 000 signaux ) , enfin c'était normal mais sa a fonctionné .

    Par contre le gros point noire du mode automatique , j'ai constaté sa à plusieurs reprises .
    Quand par exemple , il y a de l'orage à environ 50 km de chez moi , et qu'il y a par exemple une cellule dans le Nord Est de la France , il préfère se paramétrer sur l'orage le plus éloigné que sur le plus proche je trouve ça dommage 🙂 . Malgré ça , il arrive quand même a détecter du local mais avec un taux de détection beaucoup plus faible .

    Quand je regarde mes statistiques pour aujourd'hui dans un rayon de 50 km j'arrive à 1/10 (130 pour 1300 totales ) je ne parle même pas des 25 km ou 10 km ^^ Par contre sur du 200,300 km , j'arrive à une détection d'1/2 de tout ce qu'a détecté le réseau .

    Si quelqu'un a constaté quelque chose du même genre ou a des explications je suis preneur 🙂 (A part que le mode automatique est en mode béta et qu'il faut l'éviter :lol: ) .

  • Participant

    Bonjour à tous , 

    je remonte le sujet car pas beaucoup de message en ce moment sur le forum , donc je suppose pas beaucoup de nouveauté 😞  . 


    Quelqu'un a t-il des infos sur un retour à la normale par rapport au gros problèmes de réinitialisation qu'ils avaient rencontré , concernant les signaux . Car pour régler la station c'est hyper compliqué vue que tout le monde a le même nombre de signaux ? Est-ce qu'ils travaillent sur la résolution du problème ?

    Et je me posais une seconde question , il y a quelques années ils avaient mis en test en test la détection de la polarité des éclairs mais depuis on a pas réentendu parler . Ce n'est plus d'actualité ? 

    Bonne soirée à tous 🙂


  • Participant

    ça y est , retour à la normale des signaux sur les stations , ça va être plus simple pour les réglages ! 😄 😄


Log in to reply